Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E

GS1915-8EP 8-PORT GBE POE SMART

Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E

Valutazione complessiva: 1,6 / 5 (media da diverse fonti di recensioni, aggiornata al 17 ott 2026)
Basata su un totale di 4.960 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Prezzo totale più basso
Spedizione entro 4 - 8 giorni lavorativi dall'avvenuto pagamento.
Altro Altro PayPal PayPal Portafoglio elettronico Portafoglio elettronico Mastercard Mastercard Visa Visa Apple Pay Apple Pay Diners Club Diners Club
154,24 €
Spedizione da 21,80 €

Zyxel Switch di modalità ibrida intelligente GbE PoE a 8 porte | Standalone o Nebula Cloud | 60 Watt 802.3at | Desktop | Fanless [GS1915-8EP]

Valutazione complessiva: 2,1 / 5 (media da diverse fonti di recensioni, aggiornata al 17 ott 2026)
Basata su un totale di 89 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Generalmente spedito entro 9-10 giorni
Addebito diretto Addebito diretto Mastercard Mastercard Visa Visa
185,12 €
Spedizione gratuita
Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E

Offerta più conveniente

Numero di VLA: 8 / Larghezza imballo: 302 mm / Livello del commutatore: L2 / Funzione IGMP snooping: Sì / tasso di inoltro: 11,9 Mpps / Supporto qualità del servizio (QoS): Sì / Connettore di alimentazione: Jack di ingresso AC / Limitazione della velocità: Sì / Capacità di commutazione: 16 Gbit/s / Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000) / Intervallo temperatura di funzionamento: 0 - 40 °C / Dimensioni tavola MAC: 8000 voci / Profondità imballo: 227 mm / Umidità: 10 - 95% / Cavi inclusi: AC / Gestione web-based: Sì / Quantità di moduli SFP installati: 0 / Bilancio energetico totale del PoE: 60 W / Quantità di moduli SFP+ installati: 0 / Supporto MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 / Quantità di porte Gigabit Ethernet (rame): 8 / Filtri MAC address: Sì / Peso: 620 g / Compatibilità elettromagnetica: LVD EN60950-1, BSMI CNS14336-1 / Controllo Broadcast storm: Sì / Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab / Certificazione: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 / Consumo energetico (max): 72 W / Auto MDI/MDI-X: Sì / Range di umidità di funzionamento: 10 - 95% / Dissipazione del calore: 245,52 BTU/h / Tensione di ingresso AC: 200 - 240 V / Guida utente: Sì / VLAN support: Sì / Profondità: 104 mm / Quantità di porte RJ-45: 8 / Alimentazione: AC / Tempo medio tra guasti (MTBF): 1641000 h / Protocolli di gestione: SNMP v1,v2,v3, RMON (1,2,3,9) / Registro evento di sistema: Sì / Supporto Power over Ethernet (PoE): Sì / Buffer di memoria di pacchetto: 0,525 MB
154,24 €
Spedizione entro 4 - 8 giorni lavorativi dall'avvenuto pagamento.
ebay.it

🤖 Chiedi a ChatGPT

Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E - Dettagli

▶ Trova sempre il prezzo più conveniente!

Abbiamo trovato 2 prezzi per Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E. La nostra lista dei prezzi è sempre trasparente e visualizzata in ordine crescente di prezzo. Possono aggiungersi costi di spedizione.

Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E - Informazioni sul prezzo

  • Prezzo più basso: 154,24 €
  • Il prezzo più basso è offerto dallo shop ebay.it. Lì puoi ordinare il prodotto.
  • Con un totale di 2 offerte, il prezzo di Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet [10/100/1000] Supporto Power over E varia da 154,24 € a 185,12 €.
  • Metodi di pagamento: ebay.it accetta Altro, PayPal, Portafoglio elettronico, Mastercard, Visa, Apple Pay, Diners Club.
  • Consegna: il tempo di consegna più veloci è offerto dallo shop ebay.it con Spedizione entro 4 - 8 giorni lavorativi dall'avvenuto pagamento. giorni lavorativi.

Prodotti simili

ZYXEL GS19158EPB - Switch, 8-Port, Gigabit Ethernet, PoE+, incl. 2x WiFi 6 APs
ZYXEL GS19158EPB - Switch, 8-Port, Gigabit Ethernet, PoE+, incl. 2x WiFi 6 APs
352,69 €
2 prezzi
pixmania.com (IT)
Spedizione gratuita
E_0002_S5617461 Zyxel Switch ZyXEL GS1915-8EP Informatica
E_0002_S5617461 Zyxel Switch ZyXEL GS1915-8EP Informatica
150,00 €
2 prezzi
mediaworld.it (MKP)
Spedizione gratuita
Switch Zyxel GS1915-24E da 24 porte Gigabit
Switch Zyxel GS1915-24E da 24 porte Gigabit
162,19 €
Vai al negozio
PC Componentes IT
Spedizione gratuita
Non dimenticarti del tuo codice sconto: