Cisco SFE2010P Nuovo

Cisco SFE2010P Nuovo

Risparmia sull'usato -86 %
offerte usate a partire da 230,67 €

Cisco SFE2010P Nuovo

Valutazione complessiva: 4,2 / 5 (media da diverse fonti di recensioni, aggiornata al 7 ott 2026)
Basata su un totale di 135 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Prezzo più basso
3-7 giorni
EPS EPS Addebito diretto Addebito diretto PayPal PayPal Pagamento anticipato Pagamento anticipato Mastercard Mastercard Visa Visa Fattura Fattura
1.635,21 €
Spedizione da 35,00 €

Cisco Systems SFE2010P Netzwerk Switch

Valutazione complessiva: 2,1 / 5 (media da diverse fonti di recensioni, aggiornata al 17 ott 2026)
Basata su un totale di 89 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Prezzo totale più basso
Disponibilità: solo 10
Addebito diretto Addebito diretto Mastercard Mastercard Visa Visa
1.642,85 €
Spedizione da 25,00 €
Cisco SFE2010P Nuovo

Offerta più conveniente

Allgemein Tipo interruttore Gestito Livello del commutatore L2+ Quantità di porte RJ-45 48 Full duplex Sì Dimensioni tavola MAC 8000 voci Capacità di commutazione 17.6 Gbit/s Standard di rete IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Connettore di alimentazione Jack DC-ingresso Supporto Power over Ethernet (PoE) Sì Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2+ Supporto qualità del servizio (QoS) Sì Supporto MIB RFC1213 MIB-2, RFC2863, RFC2665, RFC1493, RFC2674, RFC2819 RMON, RFC2737, RFC 2618 RADIUS, RFC 1215 Design Impilabile Sì Colore del prodotto Argento Certificazione UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Connettività Quantità di porte RJ-45 48 Quantità di porte Gigabit Ethernet (rame) 2 Quantità porte SFP/SFP+ 2 Quantità di slot per modulo SFP 2 Connettore di alimentazione Jack DC-ingresso Power over Ethernet (
1.635,21 €
3-7 giorni
it-planet.com/it/

🤖 Chiedi a ChatGPT

Cisco SFE2010P Nuovo - Dettagli

▶ Trova sempre il prezzo più conveniente!

Abbiamo trovato 2 prezzi per Cisco SFE2010P Nuovo. La nostra lista dei prezzi è sempre trasparente e visualizzata in ordine crescente di prezzo. Possono aggiungersi costi di spedizione.

Cisco SFE2010P Nuovo - Informazioni sul prezzo

  • Prezzo più basso: 1.635,21 €
  • Il prezzo più basso è offerto dallo shop it-planet.com/it/. Lì puoi ordinare il prodotto.
  • Con un totale di 2 offerte, il prezzo di Cisco SFE2010P Nuovo varia da 1.635,21 € a 1.642,85 €.
  • Metodi di pagamento: it-planet.com/it/ accetta EPS, Addebito diretto, PayPal, Pagamento anticipato, Mastercard, Visa, Fattura.
  • Consegna: il tempo di consegna più veloci è offerto dallo shop it-planet.com/it/ con 3-7 giorni giorni lavorativi.
Non dimenticarti del tuo codice sconto: