Cisco AIR-CT5520-K9 Nuovo

Cisco AIR-CT5520-K9 Nuovo

Risparmia sull'usato -84 %
offerte usate a partire da 507,48 €

Cisco AIR-CT5520-K9 Nuovo

Valutazione complessiva: 4,2 / 5 (media da diverse fonti di recensioni, aggiornata al 7 ott 2026)
Basata su un totale di 135 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Prezzo totale più basso
3-7 giorni
EPS EPS Addebito diretto Addebito diretto PayPal PayPal Pagamento anticipato Pagamento anticipato Mastercard Mastercard Visa Visa Fattura Fattura
3.177,13 €
Spedizione da 35,00 €

Cisco 5520 10,100,1000Mbit/s gateways/controller - Gateways/Controllers

Valutazione complessiva: 2,1 / 5 (media da diverse fonti di recensioni, aggiornata al 17 ott 2026)
Basata su un totale di 89 recensioni dei clienti provenienti da piattaforme indipendenti.

Fonti e trasparenza:
I valori derivano da valutazioni pubbliche di negozi su piattaforme come Feedaty, eKomi, Trustpilot e altre, e vengono aggregati mensilmente.

Tutti i marchi e i loghi sono di proprietà dei rispettivi titolari.

Avvertenza:
prezzo.org non può garantire che le recensioni pubblicate provengano da consumatori che abbiano effettivamente effettuato un acquisto presso il negozio valutato.
Disponibilità immediata
Addebito diretto Addebito diretto Mastercard Mastercard Visa Visa
3.191,97 €
Spedizione da 25,00 €
Cisco AIR-CT5520-K9 Nuovo

Offerta più conveniente

AIR-CT5520-K9 | Cisco 5520. Management-Protokolle: HTTP/HTTPS, SSH, Telnet, WCS, Unterstützte Protokolle: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP. Unterstützte Sicherheitsalgorithmen: SNMP,SSL/TLS,TKIP,WEP, Authentisierung Methode: CCMP. Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s, Netzstandard: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11d,IEEE 802.11e,IEEE 802.11g,IEEE 802.11h,IEEE.... WAN Port: Ethernet (RJ-45). Abmessungen (BxTxH): 440 x 539 x 44,5 mm, Gewicht: 9,1 kg
3.177,13 €
3-7 giorni
it-planet.com/it/

🤖 Chiedi a ChatGPT

Cisco AIR-CT5520-K9 Nuovo - Dettagli

▶ Trova sempre il prezzo più conveniente!

Abbiamo trovato 2 prezzi per Cisco AIR-CT5520-K9 Nuovo. La nostra lista dei prezzi è sempre trasparente e visualizzata in ordine crescente di prezzo. Possono aggiungersi costi di spedizione.

Cisco AIR-CT5520-K9 Nuovo - Informazioni sul prezzo

  • Prezzo più basso: 3.177,13 €
  • Il prezzo più basso è offerto dallo shop it-planet.com/it/. Lì puoi ordinare il prodotto.
  • Con un totale di 2 offerte, il prezzo di Cisco AIR-CT5520-K9 Nuovo varia da 3.177,13 € a 3.191,97 €.
  • Metodi di pagamento: it-planet.com/it/ accetta EPS, Addebito diretto, PayPal, Pagamento anticipato, Mastercard, Visa, Fattura.
  • Consegna: il tempo di consegna più veloci è offerto dallo shop it-planet.com/it/ con 3-7 giorni giorni lavorativi.

Prodotti simili

Cisco AIR-CT5520-50-K9 Nuovo
Cisco AIR-CT5520-50-K9 Nuovo
10.175,21 €
Vai al negozio
it-planet.com/it/
Spedizione da 35,00 €
Cisco AIR-CT5520-CA-K9 Nuovo
Cisco AIR-CT5520-CA-K9 Nuovo
6.662,84 €
Vai al negozio
it-planet.com/it/
Spedizione da 35,00 €
Cisco 5520 Wireless Controller gateway/controller 10,100,1000 Mbit/s
Cisco 5520 Wireless Controller gateway/controller 10,100,1000 Mbit/s
10.222,75 €
Vai al negozio
amazon-marketplace.it
Spedizione da 25,00 €
Non dimenticarti del tuo codice sconto: